【重要】〈必ずご確認ください〉マイクロソフト社のドメイン宛にメールが届かない事象について

利用企業各位


                              2020年5月29日


                         株式会社ROBOT PAYMENT
                            サポートデスク課       

   マイクロソフト社のドメイン宛にメールが届かない事象について


拝啓 貴社益々御清栄のこととお慶び申し上げます。
平素は弊社サービスをご利用いただきまして、誠にありがとうございます。

ご利用頂いております弊社請求管理ロボにおきまして、マイクロソフト社のドメイン宛に
メール送付した際に請求先にメールが届かない事象を確認しております。

現在も同事象が続いており、本件につきまして多大なご迷惑をお掛けしておりますことを
深く
お詫び申し上げますと共に、事象および現状につきまして下記の通りご報告致します。

                                             敬具
                       記

 ■事象
2020年5月頃より、下記マイクロソフト社ドメイン宛のメールが届かない場合がある。

・弊社で確認しているメールが届いていないドメイン一覧
 @live.jp
 @hotmail.com
 @outlook.jp
 @outlook.com
 @msn.com

■原因
弊社メールサーバがマイクロソフト社の運営するドメインシステムにおいて、
拒否されているため。

■対象となる利用企業様
・上記ドメイン宛にメールにて請求書をお送りいただいている利用企業様
・上記ドメイン宛にクレジットカード情報登録メールをお送りいただいている利用企業様
・上記ドメイン宛に催促メール、決済期限通知メールをお送りいただいている利用企業様

■回避策
お手数おかけして大変恐縮ですが、上記ドメイン宛ににメールを送信する場合は、
請求管理ロボ経由以外での送付をお願い致します。
イクロソフト社ドメイン宛のメールの運用方法につきましては、
下記のとおりご対応いただきますようお願い申し上げます。

・請求書送付
 請求書一覧画面より、請求書のPDFファイルをダウンロード。
 メールに請求書のPDFを添付し、エンドユーザー様へ直接お送りいただきますよう
 お願い申し上げます。 
 ※送信先が上記ドメイン宛となっている請求先につきましては、請求元部署や
  請求元担当者を作成いただき、請求先部署と紐づけることで請求書一覧画面にて
  検索しやすくなります。

・クレジットカード情報登録メール送付
 請求先部署にて「CC送信先メールアドレス」に自社メールアドレスを追加いただき
 自社メールアドレスに届いたクレジットカード情報登録URLをエンドユーザー様に転送
 いただきますようお願い申し上げます。

・催促メール、決済期限通知メール
 文面を作成いただき、エンドユーザー様へ直接お送りいただきますようお願い申し上げます。

■今後の対応
技術的な調査を進めております。今後の対応が決まり次第ご連絡致します。

本件につきまして多大なご迷惑をお掛けしておりますこと重ねてお詫び申し上げます。
                                            以上

 

【本件に関する問合せ先】
株式会社ROBOT PAYMENT/サポートデスク課
〒150-0001 東京都渋谷区神宮前6-19-20 第15荒井ビル4F
電話番号:03-4405-0665 平日 9:00~18:00まで(12:00~13:00を除く)
Mail:support@billing-robo.jp