■ 概要
「昨日登録した請求情報が消えてしまった」
「請求情報一覧に請求情報がない」
「請求情報を登録したにも関わらず、請求書が作成されていない」
などの事象が発生した際のご確認方法について記載いたします。
■ 考えられる原因
請求情報が確認できない場合、下記いずれかの事象が発生している可能性がございます。
① 請求情報の登録が失敗している
② 登録した請求情報が売上計上日を迎えて、売上情報が作成された
③ 請求情報登録時に承認を行っているため表示されない
■ 確認方法について
まず請求情報一覧画面にて、次回請求書発行日「なし」にチェックマークを付けて絞り込み表示をしていただき、表示されるかご確認ください。
もし絞り込んだ際に表示されない場合は、①または③の可能性が高いです。
表示された場合は、②または③の確認方法にてご対応をお願い致します。
上記、考えうる要因ごとに確認方法につきまして記載いたしますので、ご確認ください。
● 『① 請求情報の登録が失敗している』場合
請求情報を管理画面上から登録された場合は、再度登録処理をお願い致します。
また請求情報インポートにて請求情報をご登録された場合は「請求情報」タブ内「請求情報
インポート」画面にて登録処理が失敗していないかご確認頂いたうえで、登録失敗している請求情報を
再登録して頂けますと幸いです。
● 『② 登録した請求情報が売上計上日を迎えて、売上情報が作成された』場合
「請求情報」タブ内「売上一覧」に売上情報が表示されていないかご確認ください。
もし「売上一覧」画面内に該当の請求情報と思われる情報が存在する場合は、登録いただいた請求情報が
既に売上計上日を迎えているが、請求書発行日を迎えていないといった状態となります。
詳細の仕様につきましては、別ヘルプページ「請求情報登録から請求書作成までの流れ」をご確認
ください。
売上一覧に情報が表示されておりましたら、問題なく請求情報はご登録頂けておりますのでご安心
ください。
なお請求内容を変更する際は「売上を編集する」を参考に売上情報の編集をお願い致します。
● 『③ 請求情報登録時に承認を行っているため表示されない』場合
「承認」タブ内「承認依頼」より請求情報登録の承認依頼をご確認ください。
承認依頼が完了すると請求情報一覧に表示されます。