利用企業各位
2023年10月12日
株式会社ROBOT PAYMENT
サポートデスク課
全国銀行データ通信システムの障害の復旧につきまして
拝啓 貴社益々御清栄のこととお慶び申し上げます。
日頃は請求管理ロボをご利用いただき、誠にありがとうございます。
2023年10月10日 8:40頃より発生しておりました全国銀行データ通信システムの障害が復旧致しました。
当障害により発生しておりました弊社サービス「バンクチェック決済サービス」における、
エンドユーザー様がバンクチェックで利用する口座へのお振込みが出来ない事象が発生しておりましたが、
現在復旧し、正常にお取り扱いいただける状態に回復いたしました。
本件では、多大なご迷惑をおかけしている事、深くお詫び申し上げますと共に、
発生事象の詳細について下記の通りご報告いたします
敬具
記
■ 事象
2023/10/10(火) 08:40頃から、全銀センターの障害により、
エンドユーザー様がりそな銀行以外の金融機関からバンクチェックで利用する口座へのお振込みが
出来ない事象が発生しておりました。
■ 発生期間
2023/10/10(火) 08:40~2023/10/12(木)
■ 対象決済手段
バンクチェック決済サービス
■ 原因
全銀センターのシステム障害が原因となります。
詳細については、下記りそな銀行ホームページをご覧くださいませ。
▼りそな銀行ホームページURL
https://www.resonabank.co.jp/kinkyukeisai/R20231010093613/R20231010093613.html
■対象となる利用企業様
請求管理ロボを利用されている企業様、及びエンドユーザー様
請求管理ロボ for Salesforceを利用されている企業様、及びエンドユーザー様
りそな銀行以外からバンクチェックで利用する口座への振込については、翌日以降のご入金と
なる場合があると公表されておりますのでご了承下さい。
詳細については、りそな銀行ホームページをご覧くださいませ。
ご迷惑をお掛けいたしますが、何卒ご理解賜りますようお願い申し上げます。
以上
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
株式会社ROBOT PAYMENT
〒150-0001 東京都渋谷区神宮前6-19-20 第15荒井ビル4F
TEL 03-4405-0962(サポートデスク直通)
業務時間のご案内
TEL:平日9:00~18:00まで(12:00~13:00を除く)
MAIL:平日休日問わずお送りください。
御対応は翌営業日までにご返信させて頂きます。
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━